chat white
Support / Forum

How to stop the movement of the buttons

Hello,

I would like the buttons to don't have any kind of movement or animation. I've selected all the options I've found to eliminate animations (please see image attached), but the buttons still change their width on hover. I'm using the shortcode option.

How could I solve it?

Thanks!

Best,
Roger.
Responses (2)
Sorry, but you are not allowed to view the replies here.
Your Reply

Website Navigation