chat white
Support / Forum

PHP 8 compatibility ?

Hi,
do you plan to upgrade AMPZ to be compatible with PHP 8 soon ?
Actually i have this error on testing : https://www.screencast.com/t/qd07ved9qsvu
Thanks,
Olivier
Responses (4)
Sorry, but you are not allowed to view the replies here.
Your Reply

Website Navigation